Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
+1 vote
1.5k views
in Q2A Core by

Hi,

 

I just set up 1.7 version in my website. I'm on php 5.3  but I do have that message :


Warning: ob_start() [ref.outcontrol]: output handler 'ob_gzhandler' conflicts with 'zlib output compression' in /home/u924205102/public_html/qa-include/qa-index.php on line 170

As explained in that forum I turn off html compilation in the config file but I stil have that message

you can have a look in my website : http://questions2musculation.com/

 

Anykind of help will be much appreciated.

 

by

Please log in or register to answer this question.

...