Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
0 votes
112 views
in Q2A Core by

In order to use non-English dictionaries, it is recommended to recompile the current version enabling the multibyte strings option (doc). What are exactly the steps to do this in a safe way? (I mean, the Q2A is now up and running, so it should mean to take the site down for maintenance, compile, and back again.)

by
I think your question is unrelated to Q2A. Just do whatever you do whenever you upgrade PHP to a newer version

Please log in or register to answer this question.

...