Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
+1 vote
126 views
in Q2A Core by

My website gives an error when I update the PHP version 7.x on my website. Only works in PHP 5.6. Please help? What can ı do?

Normal (php 5.6):

On PHP 7.X (7.1,7.2,7.3)


Q2A version: 1.8.3
by
Did you modify the code ?

Please log in or register to answer this question.

...