Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
+2 votes
108 views
in Q2A Core by

1 Answer

+2 votes
by
selected by
 
Best answer

Here :

http://www.question2answer.org/

in the section "What does Q2A need ?"

you can find :

  • PHP 4.3 or later, PHP 5.x for all functionality.
...