Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
+1 vote
90 views
in Plugins by
A lot of information on the vulnerability of old versions. What recommendations or should I change the editor?
by
Can you replicate one of those vulnerabilities in Q2A and explain the steps on how to replicate it?

1 Answer

+1 vote
by
Use q2a v180 it has recent version of ckeditor. If there is new version of ckeditor available then you can also update. check readme file.
...