Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
+2 votes
59 views
in Plugins by

I upgraded to the latest version  1.86 But iam  having a problem with the plugin user management, actually I have never been able to get it to work it is not giving me the error

Notice: Undefined index: sub in /home/allbridg/public_html/questionsrus.com/qa-include/qa-base.php(720) : eval()'d code on line 13

Warning: array_merge(): Argument #2 is not an array in /home/allbridg/public_html/questionsrus.com/qa-include/qa-base.php(720) : eval()'d code on line 14

when I try to click on it to access it as the top of screen does any one know if a upgrade or a fix to this ?

Q2A version: 1.86
by
I think error with php version
by
Well the think never worked even before  I upgraded think Iam  just going to delete it I never use it anyway

Please log in or register to answer this question.

...