Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
+2 votes
189 views
in Plugins by
by
edited by
I don't think I understand your question. How do you use it? You just install it and configure it.

Also, please note that v3.0.0 requires Q2A 1.6.3 due to subnavigation changes in the new Q2A. However, this requirement exists only to accomodate the subnavigation menu - if that is not important to you (for example if you use the subnavi maker plugin), you can simply edit a couple of files (qa-plugin.php, modify min. version to 1.6.2, and qa-open-page-logins.php) and you can use the plugin on an older Q2A installations.

Please log in or register to answer this question.

...