Welcome to the Question2Answer Q&A. There's also a demo if you just want to try it out.
+1 vote
239 views
in Q2A Core by
edited by
My requirement is to use oracle. Is there an existed version for oracle or I have to write it from scratch ?
Q2A version: 1.6.3
by
Just out of curiosity, why do you require this?
by
It just works much better in MySQL . Why do you need this to run in oracle only ??
by
We have other software that are using oracle. Just wanna see if we can collaborate with that.
by
plz see above
by
yah for that you have to change all the SQL Related Functions to make sure everything works fine . But DO at your own Risk :P .. All the best . :)

Please log in or register to answer this question.

...